Perlboy"/>

Seekbrain.com

Jump to content.

PHP and IMAP RPM Updates

Hey Guys,

Ok, having dealt with a bunch of segfaults caused by trying to login to Horde I tried compiling the Redhat Enterprise RPMS for RH7.3 and RH9. Without a hitch they compiled perfectly and I could consequently upgrade to imap-2002.

After recompiling PHP using the new imap libraries there was no more seg faults! 🙂 SO… I’ve dumped Redhat 7.3 and Redhat 9 versions of the new imap RPMs and the revised PHP RPM into the Downloads directory. Check it out. 🙂

Enjoy,

Stuart

Sorry, the comment form is closed at this time.


Read more

«
»